Soporte » Instalación – Actualizaciones » WordPress 4.8.13 version compatible Editor Clasico?

  • Resuelto jesusjmr

    (@jesusjmr)


    Tengo instalado wordpress 4.8.13.
    Que versión del (Plugins editor clasico) es compatible con mi wordpress.
    La ultima versión veo que solo es para 4.9 o superior.
    No tengo claro si la 1.4 funcionaria correctamente con mi versión de wordpress.

    Soy profano en esto y la verdad no se si es el sitio adecuado pero no encuentro donde consultarlo. Gracias de antemano Jesus.

    La página con la que necesito ayuda: [accede para ver el enlace]

Viendo 2 respuestas - de la 1 a la 2 (de un total de 2)
Viendo 2 respuestas - de la 1 a la 2 (de un total de 2)
  • Debes estar registrado para responder a este debate.