Respuestas de foro creadas

Viendo 15 respuestas - 1 de 15 (de 35 total)
  • Crees que es culpa de bluehost…? antes servia la web mucho mas rápida. ( Antes hace tres días y tenia una puntuación en page speed de 91 en ordenador y 86 en móviles….Esto tiene que ser por algo…seguro. El problema es que no encuentro nada…
    Tanto influye que este en U.S.A Ubicado el hosting..
    Por ultimo me aconsejas algún otro hosting tu.
    Gracias.

    ecovender

    (@ecovender)

    Gracias almendron (@almendron).
    Superado otro problema. Se cambio solo en la parte de enlaces permanentes.
    Paso de el punto mostrar (nombre de producto) a mostrar (nombre personalizado) Año, mes, día etc…
    Me esta dando fallos muy a menudo, cambiándose cosas solas. Te vuelves loco la verdad.

    Puede estos y otros fallos que me da deberse a mi tema Storeform? GRATUITO…..
    Tengo una tienda online, conoces algún tema aunque fuese de pago que mejore mi web en todos los aspectos? Quiero mejorar mi proyecto.
    Un saludo.

    ecovender

    (@ecovender)

    Hola almendron (@almendron) Disculpa la tardanza estaba muy ocupado, gracias por contestar.
    Efectivamente me da esos errores desde cualquier buscador. Incluso desde mi web.
    Mira. En la cabecera de mi web tengo el inicio, carrito etc..etc y el blog_ecovender_oficial. Pues bien incluso ahí me esta fallando.
    Entras en el blog y ves todas las entradas, pero da error de pagina no encontrada cuando elijes una entrada y así en los buscadores.
    Al blog ecovender_oficial entras, pero si seleccionas entradas del tipo blog ecovender_ofical llegaron nuevos articulo en cualquier buscador, ahí es donde falla.

    Muchisimas gracias jose64 (@jose64). Tu ayuda me fue genial, desaparecieron los malditos saltos de imagen que me fastidiaban mucho, me doctoré en estos dos programas.
    Format Factory y Grimp.
    saludos

    Hola jose64 (@jose64) muchísimas gracias por tu respuesta, efectivamente es el problema y seguramente esa sea la solución.
    El caso es que no se donde se realiza el dimensionamiento, ni con que programa.
    Con lo que tengo en Wordpreess no puedo o no se donde hacerlo.
    Como y donde se hace esto?
    Gracias de nuevo

    Gracias una vez más LGrusin (@lgrusin) fue sencillo con tu info

    Gracias una vez más LGrusin (@lgrusin) es muy util tu ayuda

    Foro: Multisitio
    En respuesta a: contenido duplicado

    Ok muchas gracias LGrusin (@lgrusin)

    Foro: Multisitio
    En respuesta a: contenido duplicado

    Imaginaba que era contenido duplicado. Gracias LGrusin (@lgrusin)
    Quiero solucionarlo.
    1º Si le digo a google a traves de su google console, que el blog en blogspot que tengo es mío, igual que le registre mi web. Solucionaría la duplicidad?.
    2º Si borro el blog que tengo en blogspot no me dara problemas a mi web?.Esto solucionaría el problema. Lo digo por que son muy puñeteros con sus cosas, pertenece a google.
    3º Existe alguna otra solucion. (borrar solo los artículos que son idénticos a los de el blog de mi web, que son todos?).Blog con una entrada y punto.
    J.Manuel.
    https://ecovender.com

    hola daanilb (@daanilb).
    Desconozco si lo has arreglado, pero eso que te pasa lo acabo de reparar yo y no sin trabajar mucho.
    Te cuento por si te sirve, a mi no me funcionaban los enlaces de mis redes sociales y el error lo producia del certificado SSL, me puse en contacto con el hosting y desactive mi SSL y puse el gratis de ellos, además en una actualización del tema de mi web tambien me dio error, cambie de tema, después cargue el mismo que tenía antes (es para mi actividad el mejor) y se soluciono todo.
    revisa tu ssl y mira tus actualizaciones, allí esta el problema.
    Joan Manuel
    gerente de https://ecovender.com

    Hola ignaciocm (@ignaciocm) Lo primero mil disculpa por el asalto desde aqui. Cuando te cuente lo que me esta pasando no vas a dar crédito. (SOLO PUEDO CONECTAR CONTIGO Y PORQUE TENGO UN CORREO DE TU ANTERIOR MENSAJE)
    Mira estaba sufriendo una desconexión y no podía entrar desde ningún enlace a mi web desde los enlaces de mis redes sociales. (Error pagina no segura decía y solo me ocurría en terminales móviles, en ordenador todo era correcto).raro raro raro….
    Me conecte con mi cuenta de servidor de Bluehost, me contaron que tenía problemas con el SSL y que lo deshabilitará y que usara uno gratuito.
    después de mucho pelear no me dejaba aplicar la deshabilitación y procedieron a hacerlo ellos. deshabilitado y puesto otro SSL.
    Resultado de este cambio, bloqueo total de la pagina no puedo ni entrar al administrador.
    Me cuentan que el tema tengo storeform es el causante de este nuevo problema y como estoy sin acceso al administración de mi web me lo cambian ellos, me piden una espera de 4 a 5 horas bueno ya se va resolviendo algo, estoy entrando ya desde algún sitio redes sociales e internet explorer, desde google no puedo todavía. (Le daré más tiempo)
    Problema número ya ni lo se.
    El tema que me ponen nuevo veo es horroroso y no me gusta nada, es muy poco responsive por no decir nada y no me gusta.
    Te voy a pedir un favor para cuando acabe recuperando el control de mi site.
    Yo tengo tienda online, es mi negocio y lo necesito chulo y muy atractivo, necesito saber para no dar palos de ciego si conoces un tema, da igual que sea de pago, que cumpla con mis expectativas de bueno, bonito, visual y atractivo.
    Gracia y disculpa esta pedazo de chapa que te estoy pegando.

    Hola y muchas gracias por la info ignaciocm (@ignaciocm).
    ampliación de la info.
    – Cambiar servidor (lo tienes en USA, es preferible que esté en España si tu comprador está en España)

    Para ti cual son los servicios que mejor funcionan para España En los doas DNS.

    NAMESERVER 1
    NAMESERVER 2
    Gracias de nuevo y disculpa la chapa que te estoy pegando pero tengo mucho lio por delante.

    Hola y muchas gracias por la info ignaciocm (@ignaciocm).
    Te cuento acabo de cambiar el servidor con esta aplicacion quicksetdns a los servidores públicos de google, espero que este correcto.
    Lo demás es trabajo que estamos realizando ya, las imágenes gigantes fue por una cámara digital que se averió y no comprobé el tamaño enorme que tenían las fotos; Ni nos dimos cuenta. (Ya sabes si algo va mal ira peor se cumple siempre).
    Los atributos de las fotos es porque no los poniamos en el texto alternativo.(Estamos trabajando en ello)
    (Para ti el tamaño ideal de la foto en jpg seria de 285 kb?).
    Lo único que no se como reparar es el fallo del 404.
    – Además tienes un 404, «https://ecovender.com/categoria-producto/10-moda-mujer-trendy-low-cost/». Estos siempre fastidian el SEO.
    Gracias de nuevo y un saludo
    J.Manuel gerente de https>://ecovender.com

    Foro: Plugins y Hacks
    En respuesta a: Fallo en seo Yoast

    Gracias a los dos por las respuestas y mil disculpas por no haberlos leído antes estoy desbordado. LA VIDA NO ME DA.
    Para oldlastman me cuentas algo que realmente no entiendo y lo que entiendo no lo veo claro.
    Quieres decir que al poner cualquier articulo y nombralo con el final. En ecovender.com Es malo para el seo y puede castigarme en las búsquedas?. Yo tenia entendido que es muy bueno, te da presencia y mejora en las búsquedas.!!!!

    Foro: WooCommerce
    En respuesta a: Necesito ayuda profesional

    Hola almendron de nuevo. Abrí un debate nuevo en sección del foro plugins como me dijiste sobre el problema que me da el woocomerce pay for pagament y Fernando tellado me manda a continuar en este hilo.
    Sabes algo de como arreglar ese problema que me genera el plugin?
    Gracias de nuevo y un saludo

Viendo 15 respuestas - 1 de 15 (de 35 total)