Respuestas de foro creadas

Viendo 1 respuesta (de un total de 1)
  • Hola Almendron,
    muchas gracias por contestar tan rapido,si el hosting es el mismo.Ayer hice algunos cambios y parece que todo funciona.
    Antes tenia 2GB pero el sitio non era wordpress y la pagina principal era .html y en el /httpdocs/ habia solo paginas en html.
    Despues he instalado wordpress pero la pagina principal era .php y en el /httpdocs/ estaba todo mezclado y el espacio web estaba repleto.
    Asì comprè 10GB pero no recuerdo si era una ampliacion o lo que sea de toda forma todo funcionaba bien, podia cargar plugins y archivos sin ningun problema.
    En el plan de hosting habia dos dominio el viejo y el nuevo, con el mismo nombre y direccion web, lo que suponia que deberia pagar los dos por el mismo servicio, asì ayer me di de baja con el viejo y de repente no podia subir ningun archivo y tampoco instalar plugins porque el espacio estava lleno, asi borré en el /httpdocs/ todas las paginas html y todos los archivos relacionados.
    Ya hace una semana envié un ticket esplicando el problema de los dos dominios, pero ya sabes, son lentos en contestar.
    Ahora todo parece funcionar bien, los dominios siguen ahi, pero el viejo esta desactivado. La unica cosa es que para entrar en el plesky tengo que hacerlo a traves de mi sitio, clicando en el icono login, porque no hay otra forma.
    Disculpe mi espanol, estoy todavia aprendiendolo.
    Muchas gracias por tu tiempo
    Un saludo

Viendo 1 respuesta (de un total de 1)