Respuestas de foro creadas

Viendo 7 respuestas - de la 1 a la 7 (de un total de 7)
  • Iniciador del debate vjgandia

    (@vjgandia)

    Hola, Carlos Longarela (@carloslongarela)

    La página:

    https://fotografia.vjgandia.es/blog/

    La estaba intentando realizar con el constructor Elementor con plantilla Siver entre otras o con una de las tres opciones de los elementos de blog y no había manera, se visualizaban correctamente en la construcción de la página y al activar el sitio se veían los comentarios barras y demás, pero las fotos no; encima una lupa, clicabas y se activaban bien.

    Me he cansado tanto pelear y he activado el blog normal, así si que funcionan correctamente.

    Puedes aclararme algo ya que con las plantillas puedes adornar mejor la página.

    Gracias de antemano.

    Saludos cordiales.
    vjgandia

    Iniciador del debate vjgandia

    (@vjgandia)

    Hola gentedel foro,

    Agradecido enormemente por vuestra ayuda y soluciones, voy a ello, ya os comento.

    Saludos y de nuevo gracias por a ayuda…
    vjgandia

    @adriandegrafreak @martinardanaz

    Iniciador del debate vjgandia

    (@vjgandia)

    Hola martin_ar (@martinardanaz

    Gracias por Tu pronta respuesta, haré hoy lo que me comentas y te respondo.

    Como puedo saber cuales son las que dan el problema y como se produce esto. Veo que para Ti ha sido facilísimo el encontrarlo…

    Hay forma de evitarlo antes de subirlas o el mismo constructor es el que hace que esto se convierta en no seguro.

    Agradezco tus respuesta.

    Saludos cordiales.

    Vicent Gandía.

    Hola gente del foro,

    Agradeceros vuestros comentarios ya que me han ayudado en los errores que ariba comentados.
    Que fácil cuando uno sabe y que necesario es como bien dicen el colocar la soluciones a los problemas.

    En que tonteria me he tirado dias sin poder dar solución a este tema. . .

    Gracias enfoca por el enlace ha sido necesario e importante para la solución.
    A jaad1983 por colocar la solución en este post.

    A to@s los que aportais ese granito de arena.

    Gracias.

    Saludos cordiales.
    vjgandia.

    Iniciador del debate vjgandia

    (@vjgandia)

    Hola gente del foro,

    Agradeceros vuestros comentarios ya que me han ayudado en los errores que ariba comentados.
    Que fácil cuando uno sabe y que necesario es como bien dicen el colocar la soluciones a los problemas.
    Gracias enfoca por el enlace ha sido necesario e importante para la solución.
    A to@s los que aportais ese granito de arena.

    Gracias.

    Saludos cordiales.
    vjgandia.

    Iniciador del debate vjgandia

    (@vjgandia)

    Estimado erchache2000,
    Primero gracias por contestar.

    El error me lo da cuando clicko en la pestaña ACCEDER para poder administar y cambiar cosas.

    Cuando entras en la ulr sale el blog perfectamente.

    Sigo a la espera.

    Gracias.

    Saludos cordiales al foro.

    vjgandia.

    Iniciador del debate vjgandia

    (@vjgandia)

    Estos son los codigos que me salen al acceder:

    Warning: Cannot modify header information – headers already sent by (output started at /homepages/19/d379414334/htdocs/blog/wp-config.php:1) in /homepages/19/d379414334/htdocs/blog/wp-login.php on line 353

    Warning: Cannot modify header information – headers already sent by (output started at /homepages/19/d379414334/htdocs/blog/wp-config.php:1) in /homepages/19/d379414334/htdocs/blog/wp-login.php on line 365

    Y estos cuando intento acceder como administrador:

    Warning: Cannot modify header information – headers already sent by (output started at /homepages/19/d379414334/htdocs/blog/wp-config.php:1) in /homepages/19/d379414334/htdocs/blog/wp-login.php on line 353

    Warning: Cannot modify header information – headers already sent by (output started at /homepages/19/d379414334/htdocs/blog/wp-config.php:1) in /homepages/19/d379414334/htdocs/blog/wp-login.php on line 365

    Warning: Cannot modify header information – headers already sent by (output started at /homepages/19/d379414334/htdocs/blog/wp-config.php:1) in /homepages/19/d379414334/htdocs/blog/wp-includes/pluggable.php on line 737

    Warning: Cannot modify header information – headers already sent by (output started at /homepages/19/d379414334/htdocs/blog/wp-config.php:1) in /homepages/19/d379414334/htdocs/blog/wp-includes/pluggable.php on line 738

    Warning: Cannot modify header information – headers already sent by (output started at /homepages/19/d379414334/htdocs/blog/wp-config.php:1) in /homepages/19/d379414334/htdocs/blog/wp-includes/pluggable.php on line 739

    Warning: Cannot modify header information – headers already sent by (output started at /homepages/19/d379414334/htdocs/blog/wp-config.php:1) in /homepages/19/d379414334/htdocs/blog/wp-includes/pluggable.php on line 934

    ESPERO SEA ESTA INFORMACION INTERESANTE !!

    Gracias.

    vjgandia.

Viendo 7 respuestas - de la 1 a la 7 (de un total de 7)